Problème de connexion avec l’application Edencast

Accueil Forums Edencast Problème de connexion avec l’application Edencast

Isabelle
Participant

Bonjour sur l’application Edencast Je n’arrive plus à rentrer mes identifiants car le champ de texte ne s’active plus j’ai enlevé puis retélécharger l’application et ça ne change rien suis-je la seule à avoir ce problème et il y a-t-il une solution pour le régler?
Merci plus

  • Ce sujet a été modifié le il y a 6 mois et 1 semaine par Kevin. Raison: Correction du titre
Kevin
Maître des clés

Bonjour Isabelle,

De mon côté, je me suis déconnecté et reconnecté dans la foulée (à l’aide du trousseau iCloud) sans rencontrer la moindre embûche. C’est d’ailleurs avec l’app que je te réponds. 🙂

Isabelle
Participant

Je ne comprends pas je vais essayer de la désinstaller et reinstaller Merci pour ta réponse

Kevin
Maître des clés

Malheureusement, je crains que cela ne change pas grand chose à ton problème car il se situe probablement ailleurs. Peut-être pourrais-tu nous décrire les étapes par lesquelles tu es passée pour tenter de te connecter au sein de l’application ?

Isabelle
Participant

Depuis que j’ai installé iOS 14 l’application Edencast ne fonctionnait pas correctement alors j’ai désinstaller l’application et je l’ai retélécharger. c’est quand j’ai voulu me connecter Que je n’ai pas pu parce que le champ de texte, que ce soit celui du nom d’utilisateur ou du mot de passe, ne s’ouvre pas.

Kevin
Maître des clés

Edencast fonctionne parfaitement sous iOS 14, il n’y a pas de corrélation à mon humble avis. Malheureusement comme ton explication est très sommaire, je ne suis pas en mesure de t’aider désolé.

Clément
Participant

Bonjour.

De mon côté, sous iOS 14, et comme Kevin l’a signalé, l’application fonctionne sans aucun souci.

Stamoh
Participant

Bonjour pour moi, le problème n’est pas lié à l’app edencast. c’est un bug que je rencontre sur des champs de texte de temps à autres depuis IOS 14. Je ferme toutes les appli ou je désactive vo puis le réactive ou je redémarre et souvent j’arrive de nouveau à afficher le clavier. J’espère que ça aura pu t’aider.

frantchou
Participant

Par erreur, dans « accessibilité », j’ai activé « clavier complet ». Je n’avais plus accès à plein de choses parmi lesquelles les formulaires. Si ça peut aider!

Lyne
Participant

Bonjour Isabelle, j’avais le problème de clavier absent partout au début. J’ai dû réinitialiser les réglages et maintenant, tout va bien. Bonne chance

Isabelle
Participant

Bonjour merci beaucoup je vais essayer toutes vos suggestions

Isabelle
Participant

Bonjour j’ai réinitialiser les réglages et désormais tout est redevenu normal sur Edencast et j’ai pu me connecter merci pour votre aide

Kevin
Maître des clés

Bonjour Isabelle,

Je suis ravi de savoir que ton problème est résolu.

Bon week-end !

Sabine
Participant

Bonjour Frantchou,

Je profite d’avoir plus de temps pour lire les messages.
Je viens d’activer réglage complet.
J’entends toujours, Champ de texte, modification en cours.
Pareil lorsque je corrige.
VoiceOver n’énonce pas les lettres que je supprime, ça fait bizarre.

Merci pour cette découverte qui pourrait être utile malgré tout.

Le sujet ‘Problème de connexion avec l’application Edencast’ est fermé à de nouvelles réponses.