Explorateur de fichiers sur la barre de tâches

Accueil Forums Windows Explorateur de fichiers sur la barre de tâches

Thomas Mondelli
Participant

Bonsoir, je souhaiterais supprimer ou du moins désactiver l’explorateur de fichiers de la barre des tâches. J’ai essayé de trouver sur Internet, pas évident. Je me permets donc de me tourner vers vous pour savoir si vous auriez une méthode simple et efficace. En vous remerciant par avance, je vous souhaite une bonne soirée!

Youan Rakotomavo
Participant

Coucou Thomas ! Moi aussi, j’ai le même problème que toi. Tu n’es pas le seul. Moi aussi, je souhaite le faire. Mais je n’y arrive pas !

Mirakle
Participant

Bonjour,
Je ne suis pas sûr d’avoir bien cerné le sens de la question mais j’ai une première idée à proposer en espérant que j’ai bien interprété le sens de la question…
1) Ouvrir le menu démarrer
2) Taper explorateur de fichier
3) Dans la liste de résultat qui apparait, faire la commande maj+F10 sur le résultat du même nom pour afficher un menu déroulant et valider avec la touche entrée sur désépingler de la barre des tâches

En espérant que c’était ça que tu recherchais sinon merci de repréciser ta question pour voir si je peux t’aider…

Thomas Mondelli
Participant

Salut Miracle, j’ai essayé ton conseil, je n’y suis pas arrivé, le raccourci maj+F10 ne fonctionne pas, du moins je n’y suis pas arrivé. Pour t’expliquer clairement, j’ai sur la barre des tâches l’explorateur de fichiers qui répertorie tous les sites Internet consultés dernièrement. Sur l’onglet explorateur de fichiers, je l’ai détaché de la barre des tâches. Malheureusement, je me retrouve avec tous les sites Internet consulter. En espérant avoir été assez clair dans mes explications. Encore merci pour ton aide.

Youan Rakotomavo
Participant

Bizarre, tu as normalement quelque chose pour le supprimer ! En tout cas je comprends ta question, mais je ne sais pas du tout comment il procéder.

Mirakle
Participant

Bonjour,

Alors je pense voir un peu mieux ton souci et te propose le mini tuto qui suit en espérant que cette fois cela correspondra bien à ce que tu recherches car sinon je n’aurais pas d’autre idée à te proposer :

1) Ouvrir les paramètres par la commande Windows+I.
2) Dans la fenêtre qui s’affiche, tabuler une fois et dans la liste déroulante qui est positionnée par défaut sur Système, chercher personnalisation et valider avec la barre d’espace pour le sélectionner et tabuler une fois pour arriver sur une nouvelle liste déroulante positionnée par défaut sur Arrière-plan et choisir dans cette liste démarrer et valider avec espace pour le sélectionner.
3) En tabulant une fois on arrive sur une première option à activer ou désactiver, choisir selon ses préférences et tabuler à nouveau pour avoir une autre option à activer ou désactiver, choisir pour chacune d’elle selon ses préférences, cette opération est à renouveler jusqu’à atteindre une rubrique appelée choisir les dossiers qui apparaissent dans démarrer, valider avec la barre d’espace sur cette option pour arriver sur une nouvelle série de choses à activer ou désactiver.
4) A partir de là, on est sur une rubrique appelée accueil qui est activé ou désactivé, choisir selon ses préférences et tabuler une fois pour passer ensuite à l’explorateur de fichiers à activer ou désactiver et ainsi de suite jusqu’à dossier personnel qui est activé ou désactivé et une fois les choix faits, faire la commande alt+F4 pour fermer la fenêtre et avoir je l’espère résolu ton souci.

Le but de cette manœuvre est de déterminer ce que tu veux afficher dans le menu démarrer donc il faudra surement faire plusieurs essais pour arriver à ce que tu souhaites de manière optimale.

En espérant avoir résolu ton petit souci.

Bonne journée

Mirakle
Participant

En réfléchissant j’ai pensé à une autre idée pour laquelle par le passé j’étais moi-même gêné et je me suis dit que c’était peut-être ça qui te gênait donc je te propose cette autre solution qui correspondra peut-être plus à la résolution de ton souci…
1) Ouvrir l’explorateur de fichiers.
2) Faire la commande alt+F pour ouvrir le menu fichier puis faire flèche bas deux fois normalement et valider avec la touche entrée sur l’intitulé modifier les options des dossiers et de recherche.
3) Tabuler normalement 3 fois pour arriver sur case à cocher confidentialité afficher les fichiers récemment utilisés dans accès rapide, dans ton cas j’imagine que cette option doit être cochée donc décoche avec la barre d’espace puis tabule et tu auras la même option mais cette fois pour les dossiers, choisis si tu veux cocher ou décocher puis en tabulant une fois tu arrives sur un bouton qui permet en le validant avec la barre d’espace d’effacer la liste des fichiers/dossiers récemment utilisés puis tabule jusqu’au bouton OK et valide avec la barre d’espace pour fermer.

Si la précédente solution ne correspond pas à la résolution de ton problème, j’espère que celle-ci correspondra et que tu auras résolu ton problème.

  • Cette réponse a été modifiée le il y a 3 mois et 3 semaines par Mirakle.

Vous devez être connecté pour répondre à ce sujet.